<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://sportmedia.mk/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sportmedia.mk/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО) - Sportmedia.mk</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО) - Sportmedia.mk" />
<meta property="og:description" content="Во недела се игра веројатно најважниот меч во целата Премиер лига сезонава. На Енфилд домаќинот Ливерпул го пречекува актуелниот лидер на табелата тимот на Манчестер Јунајтед кој има три бода предност. Тренерот на Јунајтед вели дека е исклучително оптимистички расположен пред овој натпревар и дека едвај чека што се вели да започне. „Тоа што сме &hellip;" />
<meta property="og:url" content="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/" />
<meta property="og:site_name" content="Sportmedia.mk" />
<meta property="article:publisher" content="https://www.facebook.com/sportmakedonski/" />
<meta property="article:section" content="Англија" />
<meta property="article:published_time" content="2021-01-15T17:00:00+00:00" />
<meta property="article:modified_time" content="2021-01-15T16:55:23+00:00" />
<meta property="og:updated_time" content="2021-01-15T16:55:23+00:00" />
<meta property="og:image" content="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg" />
<meta property="og:image:secure_url" content="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Во недела се игра веројатно најважниот меч во целата Премиер лига сезонава. На Енфилд домаќинот Ливерпул го пречекува актуелниот лидер на табелата тимот на Манчестер Јунајтед кој има три бода предност. Тренерот на Јунајтед вели дека е исклучително оптимистички расположен пред овој натпревар и дека едвај чека што се вели да започне. „Тоа што сме [&hellip;]" />
<meta name="twitter:title" content="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО) - Sportmedia.mk" />
<meta name="twitter:image" content="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sportmedia.mk/#organization","name":"Sport Media","url":"https://sportmedia.mk/","sameAs":["https://www.facebook.com/sportmakedonski/"],"logo":{"@type":"ImageObject","@id":"https://sportmedia.mk/#logo","url":"https://sportmedia.mk/wp-content/uploads/2019/02/sportmediaundercontruction.png","width":501,"height":152,"caption":"Sport Media"},"image":{"@id":"https://sportmedia.mk/#logo"}},{"@type":"WebSite","@id":"https://sportmedia.mk/#website","url":"https://sportmedia.mk/","name":"Sportmedia.mk","publisher":{"@id":"https://sportmedia.mk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://sportmedia.mk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#primaryimage","url":"https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg","width":800,"height":509},{"@type":"WebPage","@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#webpage","url":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/","inLanguage":"en-US","name":"\u0421\u043e\u043b\u0441\u043a\u0458\u0435\u0440: \u041d\u0438\u0435 \u0441\u0430\u043a\u0430\u043c\u0435 \u043d\u0435\u0448\u0442\u043e \u0448\u0442\u043e \u041b\u0438\u0432\u0435\u0440\u043f\u0443\u043b \u0438\u043c\u0430 \u0432\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u043e\u0432 (\u0412\u0418\u0414\u0415\u041e) - Sportmedia.mk","isPartOf":{"@id":"https://sportmedia.mk/#website"},"primaryImageOfPage":{"@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#primaryimage"},"datePublished":"2021-01-15T17:00:00+00:00","dateModified":"2021-01-15T16:55:23+00:00"},{"@type":"Article","@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#article","isPartOf":{"@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#webpage"},"author":{"@id":"https://sportmedia.mk/#/schema/person/efc3cb970971385aff185a6c2693fa94"},"headline":"\u0421\u043e\u043b\u0441\u043a\u0458\u0435\u0440: \u041d\u0438\u0435 \u0441\u0430\u043a\u0430\u043c\u0435 \u043d\u0435\u0448\u0442\u043e \u0448\u0442\u043e \u041b\u0438\u0432\u0435\u0440\u043f\u0443\u043b \u0438\u043c\u0430 \u0432\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u043e\u0432 (\u0412\u0418\u0414\u0415\u041e)","datePublished":"2021-01-15T17:00:00+00:00","dateModified":"2021-01-15T16:55:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#webpage"},"publisher":{"@id":"https://sportmedia.mk/#organization"},"image":{"@id":"https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/#primaryimage"},"articleSection":"\u0410\u043d\u0433\u043b\u0438\u0458\u0430,\u041c\u0435\u0453\u0443\u043d\u0430\u0440\u043e\u0434\u0435\u043d \u0444\u0443\u0434\u0431\u0430\u043b"},{"@type":["Person"],"@id":"https://sportmedia.mk/#/schema/person/efc3cb970971385aff185a6c2693fa94","name":"Ognen Dojcinovski","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportmedia.mk &raquo; Feed" href="https://sportmedia.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportmedia.mk &raquo; Comments Feed" href="https://sportmedia.mk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-135545139-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-135545139-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportmedia.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="extra-child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sportmedia.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sportmedia.mk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://sportmedia.mk/wp-content/themes/Extra/style.dev.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=2.26.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans+Condensed%3A300%2C300italic%2C700&#038;ver=5.2.9#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sportmedia.mk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.26.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sportmedia.mk/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/sportmedia.mk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<link rel='https://api.w.org/' href='https://sportmedia.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportmedia.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportmedia.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://sportmedia.mk/?p=161240' />
<link rel="alternate" type="application/json+oembed" href="https://sportmedia.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportmedia.mk%2F2021%2F01%2F15%2F%25d1%2581%25d0%25be%25d0%25bb%25d1%2581%25d0%25ba%25d1%2598%25d0%25b5%25d1%2580-%25d0%25bd%25d0%25b8%25d0%25b5-%25d1%2581%25d0%25b0%25d0%25ba%25d0%25b0%25d0%25bc%25d0%25b5-%25d0%25bd%25d0%25b5%25d1%2588%25d1%2582%25d0%25be-%25d1%2588%25d1%2582%25d0%25be-%25d0%25bb%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580%25d0%25bf%25d1%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportmedia.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportmedia.mk%2F2021%2F01%2F15%2F%25d1%2581%25d0%25be%25d0%25bb%25d1%2581%25d0%25ba%25d1%2598%25d0%25b5%25d1%2580-%25d0%25bd%25d0%25b8%25d0%25b5-%25d1%2581%25d0%25b0%25d0%25ba%25d0%25b0%25d0%25bc%25d0%25b5-%25d0%25bd%25d0%25b5%25d1%2588%25d1%2582%25d0%25be-%25d1%2588%25d1%2582%25d0%25be-%25d0%25bb%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580%25d0%25bf%25d1%2583%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="twitter:partner" content="tfwp"><script>
jQuery( document ).ready(function() {
jQuery('#et-trending-label').text('ТРЕНДИНГ:');
});
</script>

<script>
jQuery( document ).ready(function() {
jQuery('p.share-title').text('Сподели');
jQuery('p.rate-title').text('Гласај');
}); 
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("input.et-search-field").attr('placeholder', 'Пребарај');
jQuery("input.et-search-field").attr('title', 'Пребарај');
});
</script>

<script>
jQuery(document).ready(function(){
jQuery('.read-more-button').text('Прочитај повеќе...');
});
</script> 

<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".search .nopost h5").text("Нема резултати");
});
</script><link rel="icon" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" sizes="32x32" />
<link rel="icon" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" />
<meta name="msapplication-TileImage" content="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)"><meta name="twitter:description" content="Во недела се игра веројатно најважниот меч во целата Премиер лига сезонава. На Енфилд домаќинот Ливерпул го пречекува актуелниот лидер на табелата тимот на Манчестер Јунајтед кој има три бода предност. Тренерот на Јунајтед вели дека е исклучително оптимистички расположен пред овој натпревар и дека едвај чека што се вели да започне. „Тоа што сме&hellip;"><meta name="twitter:image" content="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg">
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-161240 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-55795" class="et-trending-post et-trending-latest">
											<a href="https://sportmedia.mk/2019/10/02/%d0%bd%d0%b0%d1%82%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d0%be%d1%82-%d0%bd%d0%be%d1%83-k%d0%b0%d0%bc%d0%bf-%d0%b5-%d0%bf%d1%80%d0%be%d0%ba%d0%bb%d0%b5/">НАТПРЕВАР НА ДЕНОТ: „Ноу Kамп“ е проклет за Интер...</a>
										</div>
																			<div id="et-trending-post-16488" class="et-trending-post">
											<a href="https://sportmedia.mk/2019/04/25/%d0%b2%d0%b0%d1%80%d0%b4%d0%b0%d1%80-%d0%bd%d0%b5-%d0%b5-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%98%d0%b0-%d0%be%d0%b2%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b5/">ВАРДАР НЕ Е ПАРТИЈА, ОВА Е НАЦИЈА: Спасете ја оваа убав...</a>
										</div>
																			<div id="et-trending-post-133389" class="et-trending-post">
											<a href="https://sportmedia.mk/2020/09/20/%d0%b1%d0%be%d0%bb%d0%b8-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b4%d0%b5-%d0%bf%d0%b0%d0%bd%d0%b4%d0%b5%d0%b2-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b3%d0%be%d0%bb-%d0%b2%d0%be-%d1%81%d1%82/">БОЛИ ГЛАВА: Гранде Пандев даде гол во стилот на мајстор...</a>
										</div>
																			<div id="et-trending-post-69916" class="et-trending-post">
											<a href="https://sportmedia.mk/2019/12/05/%d0%b3%d0%bb%d0%b0%d1%81%d0%b0%d1%98%d1%82%d0%b5-%d0%b7%d0%b0-%d0%bd%d0%b0%d1%98%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8/">Гласајте за најдобрите во македонскиот фудбал за сезона...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://sportmedia.mk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://sportmedia.mk/" data-fixed-height="51">
							<img src="https://sportmedia.mk/wp-content/uploads/2020/12/sajt-godina-2020-sportmedia.png" alt="Sportmedia.mk" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Фудбал</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bf%d1%80%d0%b2%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">Прва Лига</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b2%d1%82%d0%be%d1%80%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">Втора Лига</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/">Куп на Македонија</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0/">Репрезентација</a></li>
	<li id="menu-item-130291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130291"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d0%b8/">Млади репрезентации</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%86%d0%b8/">Интернационалци</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%81%d0%ba%d0%b8%d0%ba%d1%83%d0%bf%d0%be%d0%b2%d0%b8/">Европски купови</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%84%d1%83%d1%82%d1%81%d0%b0%d0%bb/">Футсал</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b8/">Региони</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-240"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Меѓународен фудбал</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d1%98%d0%b0/">Англија</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%98%d0%b0/">Германија</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%88%d0%bf%d0%b0%d0%bd%d0%b8%d1%98%d0%b0/">Шпанија</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%98%d0%b0/">Италија</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%98%d0%b0/">Франција</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bb%d0%b8%d0%b3%d0%b0%d0%bd%d0%b0%d1%88%d0%b0%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b8/">Лига на Шампиони</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bb%d0%b8%d0%b3%d0%b0%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/">Лига Европа</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b5%d0%bf%d1%81%d0%bf/">ЕП/СП</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Останато</a></li>
</ul>
</li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Кошарка</a>
<ul class="sub-menu">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be%d0%bf%d1%80%d0%b2%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be/">Домашно првенство</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Куп на Македонија</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Репрезентација</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b0%d0%b1%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">АБА лига</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b1%d0%b8%d0%b1%d0%bb%d0%bb%d0%b8%d0%b3%d0%b0/">БИБЛ лига</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/">Европа</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%bd%d0%b1%d0%b0/">НБА</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Останато</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Ракомет</a>
<ul class="sub-menu">
	<li id="menu-item-160520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160520"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%81%d0%bf%d0%b5%d0%b3%d0%b8%d0%bf%d0%b5%d1%822021/">СП Египет 2021</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be%d0%bf%d1%80%d0%b2%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Домашно првенство</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Куп на Македонија</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Репрезентација</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%bb%d0%b8%d0%b3%d0%b0%d0%bd%d0%b0%d1%88%d0%b0%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b8-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Лига на Шампиони</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%81%d0%b5%d1%85%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">СЕХА лига</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%81%d0%ba%d0%b8%d0%ba%d1%83%d0%bf%d0%be%d0%b2%d0%b8-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Европски купови</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Останато</a></li>
</ul>
</li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/">Други спортови</a>
<ul class="sub-menu">
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d1%84%d0%be%d1%80%d0%bc%d1%83%d0%bb%d0%b01/">Формула 1</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d1%82%d0%b5%d0%bd%d0%b8%d1%81/">Тенис</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%bc%d0%be%d1%82%d0%be%d0%b3%d0%bf/">Мото ГП</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0/">Одбојка</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/">Останато</a></li>
</ul>
</li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d1%82/">Другата страна на спортот</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://sportmedia.mk/category/%d1%84%d0%be%d1%82%d0%be%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d1%98%d0%b0/">Фотогалерија</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-161240" class="module single-post-module post-161240 post type-post status-publish format-standard has-post-thumbnail hentry category-57 category-55 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)</h1>
								<div class="post-meta vcard">
									<p><span class="updated">15.01.2021 | 18:00</span> | <a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d1%98%d0%b0/" rel="tag">Англија</a>, <a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/" rel="tag">Меѓународен фудбал</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ.jpg" alt="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Во недела се игра веројатно најважниот меч во целата Премиер лига сезонава. На Енфилд домаќинот Ливерпул го пречекува актуелниот лидер на табелата тимот на Манчестер Јунајтед кој има три бода предност.<br />
Тренерот на Јунајтед вели дека е исклучително оптимистички расположен пред овој натпревар и дека едвај чека што се вели да започне.<br />
„Тоа што сме лидери на табелата ни дава огромна самодоверба. Натпревар против шампионот, кој има фантастичен скор на свој терен за нас е огромен предизвик. Ние сме кандидати за титулата, сакаме да ја освоиме. Сакаме да имаме и ние она што во моментов го има Ливерпул“ &#8211; изјави Солскјер па додаде.</p>
<p>„Формата е минлива работа, но кога одите да играте на Енфилд чувството и мотивацијата се посебни. Убаво е да се биде на чело на табелата во јануари, но поубаво е да сте први во јуни“ &#8211; вели стратегот на Јунајтед.</p>
<div class="twitter-tweet">
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">🗣&quot;We know we can beat anyone, anywhere on any given day&quot;</p>
<p>Ole Gunnar Solskjaer says Manchester United&#39;s game with Liverpool this weekend will act as a reality check for his in-form side <a href="https://t.co/EtuUQvX91j">pic.twitter.com/EtuUQvX91j</a></p>
<p>&mdash; Football Daily (@footballdaily) <a href="https://twitter.com/footballdaily/status/1350088846063661059?ref_src=twsrc%5Etfw">January 15, 2021</a></p></blockquote>
</div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;t=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Facebook" data-network-name="facebook" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29%20https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Twitter" data-network-name="twitter" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;t=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Google +" data-network-name="googleplus" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;t=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Tumblr" data-network-name="tumblr" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;description=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&#038;media=https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ-150x150.jpg" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Pinterest" data-network-name="pinterest" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;title=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;title=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Buffer" data-network-name="buffer" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/&#038;title=%D0%A1%D0%BE%D0%BB%D1%81%D0%BA%D1%98%D0%B5%D1%80%3A%20%D0%9D%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BA%D0%B0%D0%BC%D0%B5%20%D0%BD%D0%B5%D1%88%D1%82%D0%BE%20%D1%88%D1%82%D0%BE%20%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB%20%D0%B8%D0%BC%D0%B0%20%D0%B2%D0%BE%20%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Email" data-network-name="basic_email" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)&quot; via Print" data-network-name="basic_print" data-share-title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" data-share-url="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="161240" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0b590c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://sportmedia.mk/2021/01/15/%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d1%82%d0%be%d1%88%d0%b8%d1%9c-%d0%b3%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%bc%d1%83-%d0%b0-%d1%82%d0%be%d1%98-%d0%b7%d0%b0%d1%88/" rel="prev"><span class="button">Претходна</span><span class="title">Зоран Тошиќ го остави жена му, а тој заштеди десет милиони евра</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://sportmedia.mk/2021/01/15/%d0%ba%d0%bb%d0%be%d0%bf-%d0%bd%d0%b5-%d0%bc%d0%b5-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%b8%d1%80%d0%b0-%d1%82%d0%b0%d0%b1%d0%b5%d0%bb%d0%b0%d1%82%d0%b0-%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d1%83/" rel="next"><span class="button">Следна</span><span class="title">Клоп: Не ме интересира табелата, а многу e тешко да се победи Јунајтед (ВИДЕО)</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Поврзани вести</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2020/04/14/%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d0%b5%d1%88%d0%b5%d0%bd-%d0%b4%d0%b5%d0%bd-%d0%b3%d0%b8%d0%b3%d1%81-%d0%b3%d0%be-%d0%bf%d0%be%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%be%d1%82/" title="На денешен ден Гигс го постигна својот најубав гол во кариерата (видео)" class="post-thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2020/04/Gigs-440x264.jpg" alt="На денешен ден Гигс го постигна својот најубав гол во кариерата (видео)" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2020/04/14/%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d0%b5%d1%88%d0%b5%d0%bd-%d0%b4%d0%b5%d0%bd-%d0%b3%d0%b8%d0%b3%d1%81-%d0%b3%d0%be-%d0%bf%d0%be%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%be%d1%82/">На денешен ден Гигс го постигна својот најубав гол во кариерата (видео)</a></h4>
									<p class="date"><span class="updated">14/04/2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2020/07/04/%d0%bc%d0%b0%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b2%d0%b5%d1%9c%d0%b5-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b8-%d1%81%d0%be-%d0%ba%d0%be%d0%ba%d0%b0%d0%b8%d0%bd/" title="Марадона нема веќе проблеми со кокаинот&#8230;..затоа сега има со алкохолот!" class="post-thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2020/07/Maradona-kokain-440x264.jpg" alt="Марадона нема веќе проблеми со кокаинот&#8230;..затоа сега има со алкохолот!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2020/07/04/%d0%bc%d0%b0%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b2%d0%b5%d1%9c%d0%b5-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%b8-%d1%81%d0%be-%d0%ba%d0%be%d0%ba%d0%b0%d0%b8%d0%bd/">Марадона нема веќе проблеми со кокаинот&#8230;..затоа сега има со алкохолот!</a></h4>
									<p class="date"><span class="updated">04/07/2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2019/03/16/%d1%84%d0%b0%d0%b1%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b2%d0%b0%d1%80%d0%be-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d0%be%d1%82-%d1%81%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d0%be%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b8/" title="Фабио Канаваро е новиот селектор на Кина" class="post-thumbnail">
				<img src="https://sportmedia.mk/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Фабио Канаваро е новиот селектор на Кина" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2019/03/16/%d1%84%d0%b0%d0%b1%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b2%d0%b0%d1%80%d0%be-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d0%be%d1%82-%d1%81%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d0%be%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b8/">Фабио Канаваро е новиот селектор на Кина</a></h4>
									<p class="date"><span class="updated">16/03/2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2020/04/03/%d1%87%d0%b5%d1%84%d0%b5%d1%80%d0%b8%d0%bd-%d1%81%d0%be-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80-%d0%b4%d0%be-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%98%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d1%98-%d1%9c/" title="Чеферин со одговор до Белгијците: Кој ќе го прекине првенството, нема да игра во Европа!" class="post-thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2019/03/Ceferin-slika-440x264.jpg" alt="Чеферин со одговор до Белгијците: Кој ќе го прекине првенството, нема да игра во Европа!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2020/04/03/%d1%87%d0%b5%d1%84%d0%b5%d1%80%d0%b8%d0%bd-%d1%81%d0%be-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80-%d0%b4%d0%be-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%98%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d1%98-%d1%9c/">Чеферин со одговор до Белгијците: Кој ќе го прекине првенството, нема да игра во Европа!</a></h4>
									<p class="date"><span class="updated">03/04/2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-11" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://alkaloid.com.mk/content/pdf/Soopstenie_COVID.pdf" target="_blank"><img class="alignnone size-full wp-image-160353" src="https://sportmedia.mk/wp-content/uploads/2021/01/IzvestuvanjeDokazanoDejstvo-300x250px.gif" alt="" width="300" height="250" />							</div>
							<div class="etad new_line">
									<a href="http://herbanatura.mk/" target="_blank"><img class="alignnone size-medium wp-image-95535" src="https://sportmedia.mk/wp-content/uploads/2020/03/Logopit_1584492590603-300x251.jpg" alt="" width="300" height="251" />							</div>
							<div class="etad new_line">
									<a href="https://www.facebook.com/aromaticbeautyinstitute/?epa=SEARCH_BOX" target="_blank"><img class="alignnone size-full wp-image-126268" src="https://sportmedia.mk/wp-content/uploads/2020/08/AROMATIC-BEAUTY.jpg" alt="" width="300" height="235" />							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">НАЈНОВИ ВЕСТИ</h4>		<ul class="widget_list">
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%ba%d0%b0%d1%98%d1%80%d0%b8-%d0%b8%d1%80%d0%b2%d0%b8%d0%bd%d0%b3-%d0%ba%d0%b0%d0%b7%d0%bd%d0%b5%d1%82-%d1%81%d0%be-50-000-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b8/" title="Кајри Ирвинг казнет со 50.000 долари!" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/irving-1-960x640-960x640-1-150x150.jpg" alt="Кајри Ирвинг казнет со 50.000 долари!" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%ba%d0%b0%d1%98%d1%80%d0%b8-%d0%b8%d1%80%d0%b2%d0%b8%d0%bd%d0%b3-%d0%ba%d0%b0%d0%b7%d0%bd%d0%b5%d1%82-%d1%81%d0%be-50-000-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b8/" class="title">Кајри Ирвинг казнет со 50.000 долари!</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 19:15</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%b3%d0%b0%d1%87%d0%b0-%d0%b5-%d0%bf%d0%b5%d0%bd%d0%b0%d0%bb-%d0%bc%d0%b0%d1%98%d1%81%d1%82%d0%be%d1%80-%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%b7-%d1%81%d0%be-%d0%b5%d0%ba%d1%81%d1%82%d1%80/" title="Гача е пенал мајстор, Енозис со „екстра“ триумф против АЕЛ Лимасол" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/137588639_1594474157404402_6472851909764749287_n-150x150.jpg" alt="Гача е пенал мајстор, Енозис со „екстра“ триумф против АЕЛ Лимасол" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%b3%d0%b0%d1%87%d0%b0-%d0%b5-%d0%bf%d0%b5%d0%bd%d0%b0%d0%bb-%d0%bc%d0%b0%d1%98%d1%81%d1%82%d0%be%d1%80-%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%b7-%d1%81%d0%be-%d0%b5%d0%ba%d1%81%d1%82%d1%80/" class="title">Гача е пенал мајстор, Енозис со „екстра“ триумф против АЕЛ Лимасол</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 19:05</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%b8-%d1%84%d0%b8%d1%82%d0%be%d1%80-%d1%80%d0%b5%d1%9f%d0%b5%d0%bf%d0%b8-%d1%9c%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d0%b5-%d0%be%d0%b4-%d0%b2%d0%b0%d1%80%d0%b4%d0%b0%d1%80/" title="И Фитор Реџепи ќе си замине од Вардар" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/fitor-150x150.jpg" alt="И Фитор Реџепи ќе си замине од Вардар" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%b8-%d1%84%d0%b8%d1%82%d0%be%d1%80-%d1%80%d0%b5%d1%9f%d0%b5%d0%bf%d0%b8-%d1%9c%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d0%b5-%d0%be%d0%b4-%d0%b2%d0%b0%d1%80%d0%b4%d0%b0%d1%80/" class="title">И Фитор Реџепи ќе си замине од Вардар</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 18:41</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%ba%d0%bb%d0%be%d0%bf-%d0%bd%d0%b5-%d0%bc%d0%b5-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%b8%d1%80%d0%b0-%d1%82%d0%b0%d0%b1%d0%b5%d0%bb%d0%b0%d1%82%d0%b0-%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d1%83/" title="Клоп: Не ме интересира табелата, а многу e тешко да се победи Јунајтед (ВИДЕО)" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/ErtwhCqXUAQx08A-150x150.jpg" alt="Клоп: Не ме интересира табелата, а многу e тешко да се победи Јунајтед (ВИДЕО)" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%ba%d0%bb%d0%be%d0%bf-%d0%bd%d0%b5-%d0%bc%d0%b5-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%b8%d1%80%d0%b0-%d1%82%d0%b0%d0%b1%d0%b5%d0%bb%d0%b0%d1%82%d0%b0-%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d1%83/" class="title">Клоп: Не ме интересира табелата, а многу e тешко да се победи Јунајтед (ВИДЕО)</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 18:15</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/" title="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/Eqo3s9wXEAABaMJ-150x150.jpg" alt="Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b8%d0%b5-%d1%81%d0%b0%d0%ba%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b5%d1%88%d1%82%d0%be-%d1%88%d1%82%d0%be-%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83/" class="title">Солскјер: Ние сакаме нешто што Ливерпул има во моментов (ВИДЕО)</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 18:00</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d1%82%d0%be%d1%88%d0%b8%d1%9c-%d0%b3%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%bc%d1%83-%d0%b0-%d1%82%d0%be%d1%98-%d0%b7%d0%b0%d1%88/" title="Зоран Тошиќ го остави жена му, а тој заштеди десет милиони евра" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/topsic-150x150.jpg" alt="Зоран Тошиќ го остави жена му, а тој заштеди десет милиони евра" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d1%82%d0%be%d1%88%d0%b8%d1%9c-%d0%b3%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%bc%d1%83-%d0%b0-%d1%82%d0%be%d1%98-%d0%b7%d0%b0%d1%88/" class="title">Зоран Тошиќ го остави жена му, а тој заштеди десет милиони евра</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 17:43</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0%d0%b2%d1%80%d1%88%d0%b8%d1%98%d0%b0-%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%bd%d0%b0-%d1%83%d1%81%d0%bf%d0%b5/" title="Одбојкарките завршија уште една успешна мисија" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/одбојкарки-150x150.jpg" alt="Одбојкарките завршија уште една успешна мисија" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0%d0%b2%d1%80%d1%88%d0%b8%d1%98%d0%b0-%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%bd%d0%b0-%d1%83%d1%81%d0%bf%d0%b5/" class="title">Одбојкарките завршија уште една успешна мисија</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 17:30</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d1%81%d0%b8%d0%bb%d0%b2%d0%b5%d1%81%d1%82%d1%80%d0%b5-%d0%b7%d0%b0-%d0%bc%d0%b5%d0%bd%d0%b5-%d0%b8%d0%bc%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d1%82%d1%80%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b8-%d0%ba%d0%be/" title="Силвестре: За мене има само три екипи кои се борат за титула во Англија" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/mikael-silvestre-150x150.jpg" alt="Силвестре: За мене има само три екипи кои се борат за титула во Англија" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d1%81%d0%b8%d0%bb%d0%b2%d0%b5%d1%81%d1%82%d1%80%d0%b5-%d0%b7%d0%b0-%d0%bc%d0%b5%d0%bd%d0%b5-%d0%b8%d0%bc%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d1%82%d1%80%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b8-%d0%ba%d0%be/" class="title">Силвестре: За мене има само три екипи кои се борат за титула во Англија</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 17:00</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%b2%d0%b5%d1%98%d0%bd-%d1%80%d1%83%d0%bd%d0%b8-%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%ba%d1%80%d0%b0%d1%98-%d0%bd%d0%b0-%d0%b8%d0%b3%d1%80%d0%b0%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%ba%d0%b0%d1%80%d0%b8/" title="Вејн Руни стави крај на играчката кариера!" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2020/03/Runi-150x150.jpg" alt="Вејн Руни стави крај на играчката кариера!" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%b2%d0%b5%d1%98%d0%bd-%d1%80%d1%83%d0%bd%d0%b8-%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%ba%d1%80%d0%b0%d1%98-%d0%bd%d0%b0-%d0%b8%d0%b3%d1%80%d0%b0%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%ba%d0%b0%d1%80%d0%b8/" class="title">Вејн Руни стави крај на играчката кариера!</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 16:49</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/01/15/%d0%be%d0%b4-%d0%b4%d0%b5%d0%bd%d0%b5%d1%81%d0%ba%d0%b0-%d0%b8-%d0%be%d1%84%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d0%bb%d0%bd%d0%be-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b7%d0%b8%d0%bc%d1%81%d0%ba/" title="Од денеска и официјално започна зимскиот преоден рок" class="widget_list_thumbnail">
				<img src="https://sportmedia.mk/wp-content/uploads/2021/01/FFM-preoden-rok-150x150.jpg" alt="Од денеска и официјално започна зимскиот преоден рок" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/01/15/%d0%be%d0%b4-%d0%b4%d0%b5%d0%bd%d0%b5%d1%81%d0%ba%d0%b0-%d0%b8-%d0%be%d1%84%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d0%bb%d0%bd%d0%be-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b7%d0%b8%d0%bc%d1%81%d0%ba/" class="title">Од денеска и официјално започна зимскиот преоден рок</a>
										<div class="post-meta">
						<span class="updated">15.01.2021 | 16:45</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">НОВОГОДИШНО МЕГА-ИНТЕРВЈУ</h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/2021/01/01/%d0%b0%d0%b4%d0%b5%d0%bc%d0%b8-%d0%b3%d0%be%d1%80%d0%b4-%d1%81%d1%83%d0%bc-%d0%bd%d0%b0-%d1%81%d0%b5%d0%ba%d0%be%d1%98%d0%b0-%d0%bc%d0%b8%d0%bd%d1%83%d1%82%d0%b0-%d0%b2%d0%be-%d0%b4%d1%80%d0%b5%d1%81/"><img class="alignnone size-medium wp-image-157882" src="https://sportmedia.mk/wp-content/uploads/2020/12/Ademi-glavna-nova-so-naslov-300x174.jpg" alt="" width="300" height="174" /></a></p>
<p><a href="https://sportmedia.mk/2021/01/01/%d0%b0%d0%b4%d0%b5%d0%bc%d0%b8-%d0%b3%d0%be%d1%80%d0%b4-%d1%81%d1%83%d0%bc-%d0%bd%d0%b0-%d1%81%d0%b5%d0%ba%d0%be%d1%98%d0%b0-%d0%bc%d0%b8%d0%bd%d1%83%d1%82%d0%b0-%d0%b2%d0%be-%d0%b4%d1%80%d0%b5%d1%81/"><strong>Горд сум на секоја минута во дресот на Македонија!</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-62" class="et_pb_widget widget_text"><h4 class="widgettitle">НОВОГОДИШНО ИНТЕРВЈУ</h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/2021/01/01/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%98%d1%83-%d1%81%d0%be-%d1%98%d0%b0%d0%ba%d0%b8%d0%bc%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%be%d1%82-%d0%bc%d0%b8-%d1%81%d0%b5-%d0%bf/"><img class="alignnone size-medium wp-image-158023" src="https://sportmedia.mk/wp-content/uploads/2021/01/IMG-9caf714baf19fa665539dc2f4ffba540-V-300x279.jpg" alt="" width="300" height="279" /></a></p>
<p><strong><a class="row-title" href="https://sportmedia.mk/2021/01/01/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%98%d1%83-%d1%81%d0%be-%d1%98%d0%b0%d0%ba%d0%b8%d0%bc%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%be%d1%82-%d0%bc%d0%b8-%d1%81%d0%b5-%d0%bf/" aria-label="“Интервју со Јакимовски: Животот ми се промени целосно, мојот сон не е стартната петорка!” (Edit)">Животот ми се промени целосно, мојот сон не е стартната петорка!</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-45" class="et_pb_widget widget_text"><h4 class="widgettitle">НОВОГОДИШНО ИНТЕРВЈУ</h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/2020/12/31/%d0%bc%d1%83%d0%b0%d0%bc%d0%b5%d0%b4-%d1%81%d0%b5%d1%98%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80%d0%b8%d0%b5%d1%80%d0%b0%d1%82%d0%b0-%d1%81%d0%b0/"><img class="alignnone size-medium wp-image-157797" src="https://sportmedia.mk/wp-content/uploads/2020/12/Meti-intervju-glavna2-300x169.jpg" alt="" width="300" height="169" /></a></p>
<p><a href="https://sportmedia.mk/2020/12/31/%d0%bc%d1%83%d0%b0%d0%bc%d0%b5%d0%b4-%d1%81%d0%b5%d1%98%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80%d0%b8%d0%b5%d1%80%d0%b0%d1%82%d0%b0-%d1%81%d0%b0/"><strong>Новогодишно со првиот човек на македонскиот фудбал</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-17" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://semm.mk/" target="_blank"><img class="alignnone size-medium wp-image-85829" src="https://sportmedia.mk/wp-content/uploads/2019/01/SEMM-baner_MK-300x54.jpg" alt="" width="300" height="54" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/%d0%b8%d0%bc%d0%bf%d1%80%d0%b5%d1%81%d1%83%d0%bc/">Импресум</a></p>
<p><a href="https://sportmedia.mk/wp-content/uploads/2019/03/SPORTMEDIA-cenovnik-OFFICIAL-2019.pdf" target="_blank" rel="noopener noreferrer">Ценовник за рекламирање</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Сите права задржани | 2019</p>
				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/sportmakedonski/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sportmedia.mk/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.26.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/sportmedia.mk\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7a8eb3cfd7","timeline_nonce":"91238926c0","blog_feed_nonce":"540c3210a0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/scripts/scripts.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.26.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/sportmedia.mk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4d5f35a128","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"aecfbddfe9","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"161240","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/core/admin/js/common.js?ver=3.26.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script>

jQuery( document ).ready(function() {
jQuery('.search .et_pb_extra_column_main > h1').text('Резултати од пребарувањето');

});

</script>
</body>
</html>
