<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://sportmedia.mk/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sportmedia.mk/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер - Sportmedia.mk</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700&#038;display=swap" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер - Sportmedia.mk" />
<meta property="og:description" content="Интер го освои италијанското Скудето, а Антониот Конте испиша нова страница од својата кариера и од италијанската фудбалска историја. Имено, за главниот тренер на „нероаѕурите“ ова е четврто Скудето во неговата тренерска кариера, откако претходно освои три титули со Јувентус (2011/12, 2012/13, 2013/14). Досега вакво тренерско остварување имаат само уште пет тренерски имиња кои работеле &hellip;" />
<meta property="og:url" content="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/" />
<meta property="og:site_name" content="Sportmedia.mk" />
<meta property="article:publisher" content="https://www.facebook.com/sportmakedonski/" />
<meta property="article:section" content="Италија" />
<meta property="article:published_time" content="2021-05-03T06:00:00+00:00" />
<meta property="article:modified_time" content="2021-05-03T05:57:52+00:00" />
<meta property="og:updated_time" content="2021-05-03T05:57:52+00:00" />
<meta property="og:image" content="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg" />
<meta property="og:image:secure_url" content="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Интер го освои италијанското Скудето, а Антониот Конте испиша нова страница од својата кариера и од италијанската фудбалска историја. Имено, за главниот тренер на „нероаѕурите“ ова е четврто Скудето во неговата тренерска кариера, откако претходно освои три титули со Јувентус (2011/12, 2012/13, 2013/14). Досега вакво тренерско остварување имаат само уште пет тренерски имиња кои работеле [&hellip;]" />
<meta name="twitter:title" content="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер - Sportmedia.mk" />
<meta name="twitter:image" content="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sportmedia.mk/#organization","name":"Sport Media","url":"https://sportmedia.mk/","sameAs":["https://www.facebook.com/sportmakedonski/"],"logo":{"@type":"ImageObject","@id":"https://sportmedia.mk/#logo","url":"https://sportmedia.mk/wp-content/uploads/2019/02/sportmediaundercontruction.png","width":501,"height":152,"caption":"Sport Media"},"image":{"@id":"https://sportmedia.mk/#logo"}},{"@type":"WebSite","@id":"https://sportmedia.mk/#website","url":"https://sportmedia.mk/","name":"Sportmedia.mk","publisher":{"@id":"https://sportmedia.mk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://sportmedia.mk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#primaryimage","url":"https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg","width":800,"height":554},{"@type":"WebPage","@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#webpage","url":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/","inLanguage":"en-US","name":"\u041a\u043e\u043d\u0442\u0435 \u0433\u043e \u043f\u043e\u0432\u0442\u043e\u0440\u0438 \u0443\u0441\u043f\u0435\u0445\u043e\u0442 \u043d\u0430 \u0422\u0440\u0430\u043f\u0430\u0442\u043e\u043d\u0438: \u0415\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u0438 \u0441\u043e \u0442\u0438\u0442\u0443\u043b\u0438 \u043d\u0430 \u043a\u043b\u0443\u043f\u0438\u0442\u0435 \u0438 \u043d\u0430 \u0408\u0443\u0432\u0435 \u0438 \u043d\u0430 \u0418\u043d\u0442\u0435\u0440 - Sportmedia.mk","isPartOf":{"@id":"https://sportmedia.mk/#website"},"primaryImageOfPage":{"@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#primaryimage"},"datePublished":"2021-05-03T06:00:00+00:00","dateModified":"2021-05-03T05:57:52+00:00"},{"@type":"Article","@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#article","isPartOf":{"@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#webpage"},"author":{"@id":"https://sportmedia.mk/#/schema/person/c98d7821df86e411df97bd7197b49176"},"headline":"\u041a\u043e\u043d\u0442\u0435 \u0433\u043e \u043f\u043e\u0432\u0442\u043e\u0440\u0438 \u0443\u0441\u043f\u0435\u0445\u043e\u0442 \u043d\u0430 \u0422\u0440\u0430\u043f\u0430\u0442\u043e\u043d\u0438: \u0415\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u0438 \u0441\u043e \u0442\u0438\u0442\u0443\u043b\u0438 \u043d\u0430 \u043a\u043b\u0443\u043f\u0438\u0442\u0435 \u0438 \u043d\u0430 \u0408\u0443\u0432\u0435 \u0438 \u043d\u0430 \u0418\u043d\u0442\u0435\u0440","datePublished":"2021-05-03T06:00:00+00:00","dateModified":"2021-05-03T05:57:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#webpage"},"publisher":{"@id":"https://sportmedia.mk/#organization"},"image":{"@id":"https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/#primaryimage"},"articleSection":"\u0418\u0442\u0430\u043b\u0438\u0458\u0430,\u041c\u0435\u0453\u0443\u043d\u0430\u0440\u043e\u0434\u0435\u043d \u0444\u0443\u0434\u0431\u0430\u043b,\u0422\u041e\u041f"},{"@type":["Person"],"@id":"https://sportmedia.mk/#/schema/person/c98d7821df86e411df97bd7197b49176","name":"Saso Kuzmanovski","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//referrer.disqus.com' />
<link rel='dns-prefetch' href='//c.disquscdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.microsoft.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//github.githubassets.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.buysellads.com' />
<link rel='dns-prefetch' href='//s3.buysellads.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sportmedia.mk &raquo; Feed" href="https://sportmedia.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportmedia.mk &raquo; Comments Feed" href="https://sportmedia.mk/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-no-minify="1" src="https://sportmedia.mk/wp-content/cache/busting/1/gtm-81583bb49f9f8a4c4e79d474bd7f6062.js"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-135545139-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-135545139-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="extra-child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sportmedia.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sportmedia.mk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://sportmedia.mk/wp-content/themes/Extra/style.dev.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=2.26.3' type='text/css' media='all' />

<link rel='stylesheet' id='tablepress-default-css'  href='https://sportmedia.mk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.26.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sportmedia.mk/wp-includes/css/dashicons.min.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/sportmedia.mk","hash_tracking":"false","ua":"UA-135545139-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0'></script>
<link rel='https://api.w.org/' href='https://sportmedia.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportmedia.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportmedia.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://sportmedia.mk/?p=186561' />
<link rel="alternate" type="application/json+oembed" href="https://sportmedia.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportmedia.mk%2F2021%2F05%2F03%2F%25d0%25ba%25d0%25be%25d0%25bd%25d1%2582%25d0%25b5-%25d0%25b3%25d0%25be-%25d0%25bf%25d0%25be%25d0%25b2%25d1%2582%25d0%25be%25d1%2580%25d0%25b8-%25d1%2583%25d1%2581%25d0%25bf%25d0%25b5%25d1%2585%25d0%25be%25d1%2582-%25d0%25bd%25d0%25b0-%25d1%2582%25d1%2580%25d0%25b0%25d0%25bf%25d0%25b0%25d1%2582%25d0%25be%25d0%25bd%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportmedia.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportmedia.mk%2F2021%2F05%2F03%2F%25d0%25ba%25d0%25be%25d0%25bd%25d1%2582%25d0%25b5-%25d0%25b3%25d0%25be-%25d0%25bf%25d0%25be%25d0%25b2%25d1%2582%25d0%25be%25d1%2580%25d0%25b8-%25d1%2583%25d1%2581%25d0%25bf%25d0%25b5%25d1%2585%25d0%25be%25d1%2582-%25d0%25bd%25d0%25b0-%25d1%2582%25d1%2580%25d0%25b0%25d0%25bf%25d0%25b0%25d1%2582%25d0%25be%25d0%25bd%25d0%25b8%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://sportmedia.mk/wp-content/themes/Extra/fonts/ET-Extra.woff" crossorigin>
<link rel="preload" as="font" href="https://sportmedia.mk/wp-content/themes/Extra/core/admin/fonts/modules.ttf" crossorigin>
<link rel="preload" as="font" href="https://sportmedia.mk/wp-content/themes/Extra/images/star-full.svg" crossorigin>
<link rel="preload" as="font" href="https://sportmedia.mk/wp-content/themes/Extra/images/star-half-full.svg" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="twitter:partner" content="tfwp"><script>
jQuery( document ).ready(function() {
jQuery('#et-trending-label').text('ТРЕНДИНГ:');
});
</script>

<script>
jQuery( document ).ready(function() {
jQuery('p.share-title').text('Сподели');
jQuery('p.rate-title').text('Гласај');
}); 
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("input.et-search-field").attr('placeholder', 'Пребарај');
jQuery("input.et-search-field").attr('title', 'Пребарај');
});
</script>

<script>
jQuery(document).ready(function(){
jQuery('.read-more-button').text('Прочитај повеќе...');
});
</script> 

<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".search .nopost h5").text("Нема резултати");
});
</script><link rel="icon" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" sizes="32x32" />
<link rel="icon" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" />
<meta name="msapplication-TileImage" content="https://sportmedia.mk/wp-content/uploads/2019/03/favicon-1.ico" />
<link rel="preload" href="https://sportmedia.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" as="script"><link rel="preload" href="https://sportmedia.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0" as="script"><link rel="preload" href="https://sportmedia.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" as="script"><link rel="preload" href="https://sportmedia.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" as="script"><link rel="preload" href="https://sportmedia.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2" as="style"><link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/themes/Extra/style.dev.css?ver=5.2.10" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=5.2.10" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/themes/extra-child/style.css?ver=2.26.3" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2" as="style"><link rel="preload" href="https://sportmedia.mk/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.26.3" as="style"><link rel="preload" href="https://sportmedia.mk/wp-includes/css/dashicons.min.css?ver=5.2.10" as="style"><link rel="preload" href="https://sportmedia.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"><link rel="preload" href="https://sportmedia.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" as="script"><link rel="preload" href="https://sportmedia.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0" as="script">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер"><meta name="twitter:description" content="Интер го освои италијанското Скудето, а Антониот Конте испиша нова страница од својата кариера и од италијанската фудбалска историја. Имено, за главниот тренер на „нероаѕурите“ ова е четврто Скудето во неговата тренерска кариера, откако претходно освои три титули со Јувентус (2011/12, 2012/13, 2013/14). Досега вакво тренерско остварување имаат само уште пет тренерски имиња кои работеле&hellip;"><meta name="twitter:image" content="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg">
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-186561 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-55795" class="et-trending-post et-trending-latest">
											<a href="https://sportmedia.mk/2019/10/02/%d0%bd%d0%b0%d1%82%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d0%be%d1%82-%d0%bd%d0%be%d1%83-k%d0%b0%d0%bc%d0%bf-%d0%b5-%d0%bf%d1%80%d0%be%d0%ba%d0%bb%d0%b5/">НАТПРЕВАР НА ДЕНОТ: „Ноу Kамп“ е проклет за Интер...</a>
										</div>
																			<div id="et-trending-post-16488" class="et-trending-post">
											<a href="https://sportmedia.mk/2019/04/25/%d0%b2%d0%b0%d1%80%d0%b4%d0%b0%d1%80-%d0%bd%d0%b5-%d0%b5-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%98%d0%b0-%d0%be%d0%b2%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b5/">ВАРДАР НЕ Е ПАРТИЈА, ОВА Е НАЦИЈА: Спасете ја оваа убав...</a>
										</div>
																			<div id="et-trending-post-133389" class="et-trending-post">
											<a href="https://sportmedia.mk/2020/09/20/%d0%b1%d0%be%d0%bb%d0%b8-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b4%d0%b5-%d0%bf%d0%b0%d0%bd%d0%b4%d0%b5%d0%b2-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b3%d0%be%d0%bb-%d0%b2%d0%be-%d1%81%d1%82/">БОЛИ ГЛАВА: Гранде Пандев даде гол во стилот на мајстор...</a>
										</div>
																			<div id="et-trending-post-69916" class="et-trending-post">
											<a href="https://sportmedia.mk/2019/12/05/%d0%b3%d0%bb%d0%b0%d1%81%d0%b0%d1%98%d1%82%d0%b5-%d0%b7%d0%b0-%d0%bd%d0%b0%d1%98%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8/">Гласајте за најдобрите во македонскиот фудбал за сезона...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://sportmedia.mk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://sportmedia.mk/" data-fixed-height="51">
							<img width="390" height="92" src="https://sportmedia.mk/wp-content/uploads/2021/04/sajt-godina-2020-sportmedia1.png" alt="Sportmedia.mk" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Фудбал</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bf%d1%80%d0%b2%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">Прва Лига</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b2%d1%82%d0%be%d1%80%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">Втора Лига</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/">Куп на Македонија</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0/">Репрезентација</a></li>
	<li id="menu-item-130291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130291"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d0%b8/">Млади репрезентации</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d1%86%d0%b8/">Интернационалци</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%81%d0%ba%d0%b8%d0%ba%d1%83%d0%bf%d0%be%d0%b2%d0%b8/">Европски купови</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%84%d1%83%d1%82%d1%81%d0%b0%d0%bb/">Футсал</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://sportmedia.mk/category/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b8/">Региони</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-240"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Меѓународен фудбал</a>
<ul class="sub-menu">
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b0%d0%bd%d0%b3%d0%bb%d0%b8%d1%98%d0%b0/">Англија</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%98%d0%b0/">Германија</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%88%d0%bf%d0%b0%d0%bd%d0%b8%d1%98%d0%b0/">Шпанија</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%98%d0%b0/">Италија</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%98%d0%b0/">Франција</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bb%d0%b8%d0%b3%d0%b0%d0%bd%d0%b0%d1%88%d0%b0%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b8/">Лига на Шампиони</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%bb%d0%b8%d0%b3%d0%b0%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/">Лига Европа</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b5%d0%bf%d1%81%d0%bf/">ЕП/СП</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/">Останато</a></li>
</ul>
</li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Кошарка</a>
<ul class="sub-menu">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be%d0%bf%d1%80%d0%b2%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be/">Домашно првенство</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Куп на Македонија</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Репрезентација</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b0%d0%b1%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">АБА лига</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b1%d0%b8%d0%b1%d0%bb%d0%bb%d0%b8%d0%b3%d0%b0/">БИБЛ лига</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/">Европа</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%bd%d0%b1%d0%b0/">НБА</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://sportmedia.mk/category/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/">Останато</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Ракомет</a>
<ul class="sub-menu">
	<li id="menu-item-160520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160520"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%81%d0%bf%d0%b5%d0%b3%d0%b8%d0%bf%d0%b5%d1%822021/">СП Египет 2021</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be%d0%bf%d1%80%d0%b2%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Домашно првенство</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%ba%d1%83%d0%bf%d0%bd%d0%b0%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Куп на Македонија</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%80%d0%b5%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Репрезентација</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%bb%d0%b8%d0%b3%d0%b0%d0%bd%d0%b0%d1%88%d0%b0%d0%bc%d0%bf%d0%b8%d0%be%d0%bd%d0%b8-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Лига на Шампиони</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d1%81%d0%b5%d1%85%d0%b0%d0%bb%d0%b8%d0%b3%d0%b0/">СЕХА лига</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%81%d0%ba%d0%b8%d0%ba%d1%83%d0%bf%d0%be%d0%b2%d0%b8-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Европски купови</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://sportmedia.mk/category/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/">Останато</a></li>
</ul>
</li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/">Други спортови</a>
<ul class="sub-menu">
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d1%84%d0%be%d1%80%d0%bc%d1%83%d0%bb%d0%b01/">Формула 1</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d1%82%d0%b5%d0%bd%d0%b8%d1%81/">Тенис</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%bc%d0%be%d1%82%d0%be%d0%b3%d0%bf/">Мото ГП</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0/">Одбојка</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82%d0%be-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b8/">Останато</a></li>
</ul>
</li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://sportmedia.mk/category/%d0%b4%d1%80%d1%83%d0%b3%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%be%d1%82/">Другата страна на спортот</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://sportmedia.mk/category/%d1%84%d0%be%d1%82%d0%be%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d1%98%d0%b0/">Фотогалерија</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-186561" class="module single-post-module post-186561 post type-post status-publish format-standard has-post-thumbnail hentry category-58 category-55 category-90 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер</h1>
								<div class="post-meta vcard">
									<p><span class="updated">03.05.2021 | 08:00</span> | <a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%98%d0%b0/" rel="tag">Италија</a>, <a href="https://sportmedia.mk/category/%d0%bc%d0%b5%d1%93%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/" rel="tag">Меѓународен фудбал</a>, <a href="https://sportmedia.mk/category/%d1%82%d0%be%d0%bf/" rel="tag">ТОП</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img width="800" height="554" src="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1.jpg" alt="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Интер го освои италијанското Скудето, а Антониот Конте испиша нова страница од својата кариера и од италијанската фудбалска историја. Имено, за главниот тренер на „нероаѕурите“ ова е четврто Скудето во неговата тренерска кариера, откако претходно освои три титули со Јувентус (2011/12, 2012/13, 2013/14).</p>
<p>Досега вакво тренерско остварување имаат само уште пет тренерски имиња кои работеле во Серија А. Најуспешен е дефинитивно Џовани Трапатони кој во својата тренерска биографија има седум титули во италијанското калчо, па по него Масимилијано Алегри (6), Фабио Капело (5), Марчело Липи (5) и Карло Каркано (4).</p>
<p>Конте исто така стана само вториот тренер кој ја освоил Серија А и со Интер и со Јувентус. Само Трапатони досега го имаше направено ова.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Facebook" data-network-name="facebook" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%20https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Twitter" data-network-name="twitter" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Tumblr" data-network-name="tumblr" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;description=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80&#038;media=https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1-150x150.jpg" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Pinterest" data-network-name="pinterest" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Buffer" data-network-name="buffer" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D0%B5%20%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%20%D1%83%D1%81%D0%BF%D0%B5%D1%85%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A2%D1%80%D0%B0%D0%BF%D0%B0%D1%82%D0%BE%D0%BD%D0%B8%3A%20%D0%95%D0%B4%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8%20%D1%81%D0%BE%20%D1%82%D0%B8%D1%82%D1%83%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BA%D0%BB%D1%83%D0%BF%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%88%D1%83%D0%B2%D0%B5%20%D0%B8%20%D0%BD%D0%B0%20%D0%98%D0%BD%D1%82%D0%B5%D1%80" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Email" data-network-name="basic_email" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер&quot; via Print" data-network-name="basic_print" data-share-title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" data-share-url="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="186561" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0b590c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://sportmedia.mk/2021/05/02/%d0%b1%d0%bb%d0%b0%d1%83%d0%b3%d1%80%d0%b0%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d1%82%d0%b0%d1%99%d0%b0-%d0%bc%d0%b5%d1%81/" rel="prev"><span class="button">Претходна</span><span class="title">„Блауграна“ слави на „Местаља“: Меси ја држи Барса во најтесен круг за титула (ВИДЕО)</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://sportmedia.mk/2021/05/03/%d0%b0%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%83%d0%bc%d0%b1%d0%be-%d1%98%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%88%d1%83%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bc/" rel="next"><span class="button">Следна</span><span class="title">Адетокумбо ја доби „шутерската пресметка“ со Дурент, Доничиќ и Далас поразени</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Поврзани вести</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2021/04/13/%d0%bb%d1%88-%d0%b1%d0%b0%d0%b5%d1%80%d0%bd-%d0%bd%d0%b8%d0%ba%d0%be%d0%b3%d0%b0%d1%88-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b5%d0%bd%d0%be-%d0%b2%d0%be-%d0%bf%d0%b0%d1%80%d0%b8/" title="ЛШ: Баерн никогаш нема победено во Париз, сега мора да биде перфектен" class="post-thumbnail">
				<img width="440" height="264" src="https://sportmedia.mk/wp-content/uploads/2020/11/Liga-sampioni-najava-440x264.jpg" alt="ЛШ: Баерн никогаш нема победено во Париз, сега мора да биде перфектен" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2021/04/13/%d0%bb%d1%88-%d0%b1%d0%b0%d0%b5%d1%80%d0%bd-%d0%bd%d0%b8%d0%ba%d0%be%d0%b3%d0%b0%d1%88-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b5%d0%bd%d0%be-%d0%b2%d0%be-%d0%bf%d0%b0%d1%80%d0%b8/">ЛШ: Баерн никогаш нема победено во Париз, сега мора да биде перфектен</a></h4>
									<p class="date"><span class="updated">13/04/2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2019/08/04/%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d0%b8%d1%82%d0%b8%d1%98%d0%b0-%d1%81%d0%be-%d1%82%d1%80%d0%be%d1%84%d0%b5%d1%98%d0%be%d1%82/" title="„Граѓаните“ се закитија сo „Комјунити шилд“ трофејот" class="post-thumbnail">
				<img width="440" height="264" src="https://sportmedia.mk/wp-content/uploads/2019/08/Siti2-440x264.jpg" alt="„Граѓаните“ се закитија сo „Комјунити шилд“ трофејот" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2019/08/04/%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d0%b8%d1%82%d0%b8%d1%98%d0%b0-%d1%81%d0%be-%d1%82%d1%80%d0%be%d1%84%d0%b5%d1%98%d0%be%d1%82/">„Граѓаните“ се закитија сo „Комјунити шилд“ трофејот</a></h4>
									<p class="date"><span class="updated">04/08/2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2019/09/05/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d1%81%d0%bb%d1%83%d0%b6%d0%b5%d0%bd%d0%be-%d0%be%d1%81%d0%b2%d0%be%d0%b8%d0%b2%d0%bc%d0%b5-%d0%b1%d0%be%d0%b4-%d0%b0-%d0%bc/" title="АНГЕЛОВСКИ: Адеми одигра со срце и покрај повредата!" class="post-thumbnail">
				<img width="440" height="264" src="https://sportmedia.mk/wp-content/uploads/2019/09/gg1427745-440x264.jpg" alt="АНГЕЛОВСКИ: Адеми одигра со срце и покрај повредата!" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2019/09/05/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d1%81%d0%bb%d1%83%d0%b6%d0%b5%d0%bd%d0%be-%d0%be%d1%81%d0%b2%d0%be%d0%b8%d0%b2%d0%bc%d0%b5-%d0%b1%d0%be%d0%b4-%d0%b0-%d0%bc/">АНГЕЛОВСКИ: Адеми одигра со срце и покрај повредата!</a></h4>
									<p class="date"><span class="updated">05/09/2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://sportmedia.mk/2019/07/21/%d0%bd%d0%be%d0%b2%d0%b8-%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d0%b2%d0%b5%d1%81%d1%82%d0%b8-%d0%b7%d0%b0-%d0%ba%d1%83%d0%b7%d0%bc%d0%b8%d1%9c-%d0%b2%d0%be-%d0%bf%d0%be%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%bd/" title="Нови добри вести за Кузмиќ: Во понеделник ја напуштa интезивната нега" class="post-thumbnail">
				<img width="440" height="264" src="https://sportmedia.mk/wp-content/uploads/2019/07/kuzmic-440x264.jpg" alt="Нови добри вести за Кузмиќ: Во понеделник ја напуштa интезивната нега" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://sportmedia.mk/2019/07/21/%d0%bd%d0%be%d0%b2%d0%b8-%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d0%b2%d0%b5%d1%81%d1%82%d0%b8-%d0%b7%d0%b0-%d0%ba%d1%83%d0%b7%d0%bc%d0%b8%d1%9c-%d0%b2%d0%be-%d0%bf%d0%be%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%bd/">Нови добри вести за Кузмиќ: Во понеделник ја напуштa интезивната нега</a></h4>
									<p class="date"><span class="updated">21/07/2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-27" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://alkaloid.com.mk/biokril-aktiv.nspx?utm_source=sportmedia&amp;utm_medium=banner&amp;utm_campaign=biokrill_akcija" target="_blank"><img class="alignnone size-full wp-image-185569" src="https://sportmedia.mk/wp-content/uploads/2021/04/BioKrill-11-gratis-WEB-300x250-01.jpg" alt="" width="301" height="251" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-28" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.stbbt.mk/" target="_blank"><img src="https://sportmedia.mk/wp-content/uploads/2021/02/STBBT_DevizenKredit_300x250_animatedweb_CLOTHES.gif" alt="" width="300" height="250" class="alignnone size-full wp-image-171879" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-36" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://sistinaoftalmologija.mk/" target="_blank"><img class="alignnone size-full wp-image-174287" src="https://sportmedia.mk/wp-content/uploads/2021/03/02-Mak-Verzija-300x250.gif" alt="" width="300" height="250" />							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">НАЈНОВИ ВЕСТИ</h4>		<ul class="widget_list">
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d0%bc%d0%b0%d1%80%d1%88-%d1%81%d0%be-%d0%bf%d1%80%d0%b2-%d0%bf%d0%be%d1%82%d0%b5%d0%b3-%d0%ba%d0%b0%d0%ba%d0%be-%d0%bd%d0%be%d0%b2-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80-%d0%bd%d0%b0-%d1%80%d0%b1/" title="Марш со прв потег како нов тренер на РБ Лајпциг: Нов договор за Сабитцер" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2020/03/sabitzer-150x150.jpg" alt="Марш со прв потег како нов тренер на РБ Лајпциг: Нов договор за Сабитцер" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d0%bc%d0%b0%d1%80%d1%88-%d1%81%d0%be-%d0%bf%d1%80%d0%b2-%d0%bf%d0%be%d1%82%d0%b5%d0%b3-%d0%ba%d0%b0%d0%ba%d0%be-%d0%bd%d0%be%d0%b2-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80-%d0%bd%d0%b0-%d1%80%d0%b1/" class="title">Марш со прв потег како нов тренер на РБ Лајпциг: Нов договор за Сабитцер</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 10:00</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d0%b4%d1%80%d0%be%d0%bd-%d0%b3%d0%be-%d0%bf%d1%80%d0%b5%d0%ba%d0%b8%d0%bd%d0%b0-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8-%d0%b2%d0%be-%d0%b0%d1%80%d0%b3%d0%b5/" title="Дрон го прекина големото дерби во Аргентина, играчите го искршија (ВИДЕО)" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/dron-argentina-1-150x150.jpg" alt="Дрон го прекина големото дерби во Аргентина, играчите го искршија (ВИДЕО)" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d0%b4%d1%80%d0%be%d0%bd-%d0%b3%d0%be-%d0%bf%d1%80%d0%b5%d0%ba%d0%b8%d0%bd%d0%b0-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8-%d0%b2%d0%be-%d0%b0%d1%80%d0%b3%d0%b5/" class="title">Дрон го прекина големото дерби во Аргентина, играчите го искршија (ВИДЕО)</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 09:45</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d0%bc%d1%83-%d0%b4%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b3%d0%b1%d0%b0-%d0%b4%d0%b0/" title="Солскјер нема да му дозволи на Погба да си оди од Јунајтед" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/pogba-solskjer-150x150.jpg" alt="Солскјер нема да му дозволи на Погба да си оди од Јунајтед" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d0%bc%d1%83-%d0%b4%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b3%d0%b1%d0%b0-%d0%b4%d0%b0/" class="title">Солскјер нема да му дозволи на Погба да си оди од Јунајтед</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 09:30</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d1%81%d0%bb%d0%b0%d0%b2%d0%b8%d1%98%d0%b0-%d0%bf%d1%80%d0%b0%d0%b3%d0%b0-%d0%b8-%d1%82%d1%80%d0%b5%d1%82%d0%bf%d0%b0%d1%82-%d0%b5%d0%b4%d0%bd%d0%be%d0%bf%d0%be%d0%b4%d0%b3%d1%80%d1%83%d0%b3%d0%be/" title="Славија Прага и третпат едноподгруго е шампион на Чешка" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/slavia-praga-1-150x150.jpg" alt="Славија Прага и третпат едноподгруго е шампион на Чешка" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d1%81%d0%bb%d0%b0%d0%b2%d0%b8%d1%98%d0%b0-%d0%bf%d1%80%d0%b0%d0%b3%d0%b0-%d0%b8-%d1%82%d1%80%d0%b5%d1%82%d0%bf%d0%b0%d1%82-%d0%b5%d0%b4%d0%bd%d0%be%d0%bf%d0%be%d0%b4%d0%b3%d1%80%d1%83%d0%b3%d0%be/" class="title">Славија Прага и третпат едноподгруго е шампион на Чешка</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 09:00</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d0%b0%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%83%d0%bc%d0%b1%d0%be-%d1%98%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%88%d1%83%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bc/" title="Адетокумбо ја доби „шутерската пресметка“ со Дурент, Доничиќ и Далас поразени" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/adetukumbp-150x150.jpg" alt="Адетокумбо ја доби „шутерската пресметка“ со Дурент, Доничиќ и Далас поразени" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d0%b0%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%83%d0%bc%d0%b1%d0%be-%d1%98%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%88%d1%83%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bc/" class="title">Адетокумбо ја доби „шутерската пресметка“ со Дурент, Доничиќ и Далас поразени</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 08:30</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/" title="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/conte-lukaku-1-150x150.jpg" alt="Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/03/%d0%ba%d0%be%d0%bd%d1%82%d0%b5-%d0%b3%d0%be-%d0%bf%d0%be%d0%b2%d1%82%d0%be%d1%80%d0%b8-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%be%d1%82-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%be%d0%bd%d0%b8/" class="title">Конте го повтори успехот на Трапатони: Единствени со титули на клупите и на Јуве и на Интер</a>
										<div class="post-meta">
						<span class="updated">03.05.2021 | 08:00</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/02/%d0%b1%d0%bb%d0%b0%d1%83%d0%b3%d1%80%d0%b0%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d1%82%d0%b0%d1%99%d0%b0-%d0%bc%d0%b5%d1%81/" title="„Блауграна“ слави на „Местаља“: Меси ја држи Барса во најтесен круг за титула (ВИДЕО)" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/messi-sloboden-150x150.jpg" alt="„Блауграна“ слави на „Местаља“: Меси ја држи Барса во најтесен круг за титула (ВИДЕО)" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/02/%d0%b1%d0%bb%d0%b0%d1%83%d0%b3%d1%80%d0%b0%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d1%82%d0%b0%d1%99%d0%b0-%d0%bc%d0%b5%d1%81/" class="title">„Блауграна“ слави на „Местаља“: Меси ја држи Барса во најтесен круг за титула (ВИДЕО)</a>
										<div class="post-meta">
						<span class="updated">02.05.2021 | 22:56</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/02/%d0%ba%d0%be%d1%98%d0%b0-%d0%b5-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d1%81%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d1%80%d0%b8%d1%81/" title="Која е причината за селективниот пристап на спортовите од страна на Караџовски?" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/bodibilding-150x150.jpg" alt="Која е причината за селективниот пристап на спортовите од страна на Караџовски?" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/02/%d0%ba%d0%be%d1%98%d0%b0-%d0%b5-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d1%81%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d1%80%d0%b8%d1%81/" class="title">Која е причината за селективниот пристап на спортовите од страна на Караџовски?</a>
										<div class="post-meta">
						<span class="updated">02.05.2021 | 22:41</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/02/%d0%b7%d0%b2%d0%b5%d1%80%d0%b5%d0%b2-%d0%b4%d0%be-%d0%bf%d0%b8%d0%ba%d0%b5-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d1%82%d1%83%d0%ba%d1%83-%d1%82%d0%b0%d0%ba%d0%b0-%d0%b4%d0%b0-%d1%81%d0%bc%d0%b5/" title="Зверев до Пике: Не може туку така да смениш 130 години тениска историја" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2020/01/zverev-150x150.jpg" alt="Зверев до Пике: Не може туку така да смениш 130 години тениска историја" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/02/%d0%b7%d0%b2%d0%b5%d1%80%d0%b5%d0%b2-%d0%b4%d0%be-%d0%bf%d0%b8%d0%ba%d0%b5-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d1%82%d1%83%d0%ba%d1%83-%d1%82%d0%b0%d0%ba%d0%b0-%d0%b4%d0%b0-%d1%81%d0%bc%d0%b5/" class="title">Зверев до Пике: Не може туку така да смениш 130 години тениска историја</a>
										<div class="post-meta">
						<span class="updated">02.05.2021 | 22:30</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://sportmedia.mk/2021/05/02/%d0%ba%d0%be%d0%b3%d0%b0-%d1%9c%d0%b5-%d0%bf%d0%be%d1%82%d1%86%d0%b5%d0%bd%d0%b8%d1%88-%d0%bd%d0%be-%d0%b8-%d0%b7%d0%b0%d0%b1%d0%be%d1%80%d0%b0%d0%b2%d0%b8%d1%88-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bc%d0%b0/" title="Кога ќе потцениш, но и заборавиш дека Македонија ја победи Данска (ФОТО)" class="widget_list_thumbnail">
				<img width="150" height="150" src="https://sportmedia.mk/wp-content/uploads/2021/05/radost-i-taga-150x150.jpg" alt="Кога ќе потцениш, но и заборавиш дека Македонија ја победи Данска (ФОТО)" />
			</a>								<div class="post_info">
					<a href="https://sportmedia.mk/2021/05/02/%d0%ba%d0%be%d0%b3%d0%b0-%d1%9c%d0%b5-%d0%bf%d0%be%d1%82%d1%86%d0%b5%d0%bd%d0%b8%d1%88-%d0%bd%d0%be-%d0%b8-%d0%b7%d0%b0%d0%b1%d0%be%d1%80%d0%b0%d0%b2%d0%b8%d1%88-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bc%d0%b0/" class="title">Кога ќе потцениш, но и заборавиш дека Македонија ја победи Данска (ФОТО)</a>
										<div class="post-meta">
						<span class="updated">02.05.2021 | 22:13</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="et_ads-31" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/aromaticbeautyinstitute/?epa=SEARCH_BOX" target="_blank"><img class="alignnone size-full wp-image-126268" src="https://sportmedia.mk/wp-content/uploads/2020/08/AROMATIC-BEAUTY.jpg" alt="" width="300" height="235" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-32" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://herbanatura.mk/" target="_blank"><img class="alignnone size-medium wp-image-95535" src="https://sportmedia.mk/wp-content/uploads/2020/03/Logopit_1584492590603-300x251.jpg" alt="" width="300" height="251" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-42" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.facebook.com/VLT.Drzavna.Videolotarija" target="_blank"><img class="alignnone size-full wp-image-186185" src="https://sportmedia.mk/wp-content/uploads/2021/05/vlt-300x250_5-1.gif" alt="" width="300" height="250" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-42" class="et_pb_widget widget_text"><h4 class="widgettitle">СПОРТМЕДИА ИНТЕРВЈУ</h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/2021/03/05/%d1%93%d0%be%d1%80%d1%93%d0%b8-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%bf%d0%bb%d0%b0%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d1%82-%d0%bd%d0%b0-%d0%b5%d0%bf-%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%b4%d0%b0/"><img class="alignnone size-medium wp-image-173301" src="https://sportmedia.mk/wp-content/uploads/2021/03/hristov-gjorgji3-300x219.jpg" alt="" width="300" height="219" /></a></p>
<p><a href="https://sportmedia.mk/2021/03/05/%d1%93%d0%be%d1%80%d1%93%d0%b8-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%bf%d0%bb%d0%b0%d1%81%d0%bc%d0%b0%d0%bd%d0%be%d1%82-%d0%bd%d0%b0-%d0%b5%d0%bf-%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%b4%d0%b0/"><strong>Ѓорѓи Христов: Пласманот на ЕП треба да не обедини, некој прави раздор за лични интереси</strong></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-62" class="et_pb_widget widget_text"><h4 class="widgettitle">СПОРТМЕДИА ИНТЕРВЈУ</h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/2021/01/01/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%98%d1%83-%d1%81%d0%be-%d1%98%d0%b0%d0%ba%d0%b8%d0%bc%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%be%d1%82-%d0%bc%d0%b8-%d1%81%d0%b5-%d0%bf/"><img class="alignnone size-medium wp-image-158023" src="https://sportmedia.mk/wp-content/uploads/2021/01/IMG-9caf714baf19fa665539dc2f4ffba540-V-300x279.jpg" alt="" width="300" height="279" /></a></p>
<p><strong><a class="row-title" href="https://sportmedia.mk/2021/01/01/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%98%d1%83-%d1%81%d0%be-%d1%98%d0%b0%d0%ba%d0%b8%d0%bc%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%be%d1%82-%d0%bc%d0%b8-%d1%81%d0%b5-%d0%bf/" aria-label="“Интервју со Јакимовски: Животот ми се промени целосно, мојот сон не е стартната петорка!” (Edit)">Животот ми се промени целосно, мојот сон не е стартната петорка!</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-38" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<img class="alignnone size-full wp-image-85829" src="https://sportmedia.mk/wp-content/uploads/2019/01/SEMM-baner_MK.jpg" alt="" width="817" height="146" />							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://sportmedia.mk/%d0%b8%d0%bc%d0%bf%d1%80%d0%b5%d1%81%d1%83%d0%bc/">Импресум</a></p>
<p><a href="https://sportmedia.mk/wp-content/uploads/2019/03/SPORTMEDIA-cenovnik-OFFICIAL-2019.pdf" target="_blank" rel="noopener noreferrer">Ценовник за рекламирање</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Сите права задржани | 2019</p>
				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/sportmakedonski/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sportmedia.mk/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.26.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/sportmedia.mk","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/sportmedia.mk\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"31d6ec107e","timeline_nonce":"c9cccdc739","blog_feed_nonce":"c19dadfe5e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/scripts/scripts.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.26.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/sportmedia.mk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/sportmedia.mk\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5a1d2f8c85","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9e018b21e6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"186561","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-content/themes/Extra/core/admin/js/common.js?ver=3.26.3'></script>
<script type='text/javascript' src='https://sportmedia.mk/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script>

jQuery( document ).ready(function() {
jQuery('.search .et_pb_extra_column_main > h1').text('Резултати од пребарувањето');

});

</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620029827 -->